Yamaha XSR900 Forum

Yamaha XSR900 Forum
Aktuelle Zeit: Do 19. Okt 2017, 19:57

Alle Zeiten sind UTC+02:00


 Menü

 Partner:

 Uhr

 Suche


erweiterte Suche

 Dateianhänge-Block
Dateiname
 image
Größe:1.67 MiB
Downloads:1

 image
Größe:1.63 MiB
Downloads:1

 image
Größe:1.37 MiB
Downloads:1

 image
Größe:1.19 MiB
Downloads:1

 image
Größe:1.17 MiB
Downloads:1

 image
Größe:1.7 MiB
Downloads:1

 image
Größe:1.8 MiB
Downloads:1

 image
Größe:1.39 MiB
Downloads:3

 Top Poster
Benutzername Beiträge
Dirk 1249
Onkel Jimbo 950
Charlie 877
Dreier 478
Kanitfastan 434

 Neue Mitglieder
Benutzername Registriert
xsr900fan 30 Sep
officiallyme 18 Sep
frank.schulze86 03 Sep
243remy 30 Aug
Child 27 Aug
sla7 25 Aug
BobbesRT 22 Aug
Mauretan 16 Aug



Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Problem mit Sena 20s
BeitragVerfasst: Di 23. Mai 2017, 12:36 
Offline
Benutzeravatar

Registriert: Mo 27. Jun 2016, 01:55
Beiträge: 213
Wohnort: Hildesheim
Vorname: Marian
Moin,
ich habe mir neulich ein Sena 20s zugelegt und irgendwie ist das Teil bei mir ganz schön zickig. Hat hier jemand zufälligerweise auch ein 20s?
Ein Problem ist z.B., dass ich keine Anrufe tätigen (oder erhalten) kann, wenn zuvor das FM Radio benutzt wurde.
Ich halte eh nicht viel vom Radio auf'm Moped (bei 1000km Autobahnfahrt sieht das vielleicht anders aus) aber ich wollte es mal ausprobieren und es nervt mich immer, wenn etwas nicht funktioniert.

Mein Problem:
Ich aktiviere Radio und deaktiviere es dann irgendwann. Wenn jetzt ein Telefonat stattfindet wird die Verbindung zwar aufgebaut aber ich höre nur ganz furchtbares Rauschen / ganz miesen Radioempfang - irgendwie wird scheinbar beim Aufbau der Verbindung das Radio wieder aktiviert und dass dann auf einer willkürlichen Frequenz. Mein Gegenüber höre ich dann nicht und die Gegenseite hört auch mich nicht.
Heißt für mich, dass ich das Sena nach der Verwendung von Radio neu starten muss. Wie das dann bei Musik oder Intercom statt Radio aussieht weiß ich nicht. So ätzende und grobe Softwarefehler bei einem so teuren Teil sind schon echt unverschämt finde ich. Eigentlich müsste man es aus Prinzip zurück schicken!

Hat einer das identische Problem? Ist das vielleicht ein Fehler seit dem neusten FW-Update? Sena antwortet auf Support-Anfragen scheinbar nur wenn sie Bock haben :evil:

_________________
Grüße,
Marian


Nach oben
   
 Betreff des Beitrags: Re: Problem mit Sena 20s
BeitragVerfasst: So 6. Aug 2017, 19:19 
Offline
Benutzeravatar

Registriert: Do 7. Jul 2016, 16:18
Beiträge: 57
Wohnort: Dietikon / CH
Vorname: Jürg
Hi Marian,

schick es zurück. :roll: Du brauchst sowas gar nicht.

Im Ernst: ich habe zwar keins wie Du, höre aber gerne Musik und die Anweisungen von Calimoto. Dazu habe ich ein Bluetooth-Headset vom Ali-Express, das erst nach ca 6 Stunden schlapp macht und die Anrufe habe ich komplett ausgeschaltet, weil es im Auto schon gefährlich genug ist und den Spass am Fahren komplett verdirbt.

Nun ja - ist wohl wenig hilfreich, aber ich dachte ich schreib's trotzdem :naughty:

Greetz und fahr

Jürg

PS: und ab ca 120 km/h brauchst Du je nach Helm eh ein In-Ear-System, weil da viel zu laute Windgeräusche sind.

_________________
---
Gruss Jürg

Zum Nachtanken absteigen reicht.


Nach oben
   
 Betreff des Beitrags: Re: Problem mit Sena 20s
BeitragVerfasst: Mi 9. Aug 2017, 19:55 
Offline
Benutzeravatar

Registriert: Mo 27. Jun 2016, 01:55
Beiträge: 213
Wohnort: Hildesheim
Vorname: Marian
Ja ich weiß, ist viel zu viel Schnickschnack. Ich kaufe oft "overpowered", damit ich nicht 2x kaufen muss. Wollte halt ein tolles Intercom etc. haben, falls man es mal in Gruppen braucht. Manchmal lohnt es sich teuer zu kaufen, manchmal ist's rausgeworfenes Geld :roll:
Was allerdings wirklich gut am Sena ist, ist die Unterdrückung von Störgeräuschen. Bisher hat noch keiner meiner Gesprächspartner bemerkt, dass ich gerade Motorrad fahre. Oft merken sie es daran, dass ich nicht so ganz bei der Sache bin (also dem Telefonieren) und fragen nach, was ich gerade mache.
Mein Problem besteht übrigens weiterhin. Stört mich nicht, da ich keine Musik beim fahren höre. Nervt halt nur, weil es das können soll!

_________________
Grüße,
Marian


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de